<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
    <title>98 de teleormăneni beneficiază de pensie de serviciu; 55 sunt foşti judecători sau procurori | Ziarul Teleormanul</title>

	<link rel="stylesheet" type="text/css" href="http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/style.css" media="screen" />
	<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/ie7.css" /><![endif]-->
	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/ie6.css" /><![endif]-->
	      
    <link rel="pingback" href="http://ziarulteleormanul.ro/wp/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ziarulteleormanul.ro/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="98 de teleormăneni beneficiază de pensie de serviciu; 55 sunt foşti judecători sau procurori | Ziarul Teleormanul" />
<meta property="og:description" content="Potrivit legislaţiei în vigoare, o serie de categorii profesionale beneficiază de pensii de serviciu, printre acestea numărându-se pensiile de serviciu ale judecătorilor și procurorilor, pensiile de servicu pentru personalul auxiliar de specialitate al instanțelor judecătorești și al parchetelor de pe lângă acestea și pentru personalul care funcționează în cadrul Institutului Național de Expertize Criminalistice, pensiile de serviciu pentru personalul aeronautic civil navigant profesionist din aviația civilă din România, pensiile de serviciu pentru personalul Curții de Conturi, pensia de serviciu cuvenite funcționarilor publici parlamentari, precum şi pensia de serviciu acordata membrilor Corpului diplomatic și consular al României. Potrivit reprezentanţilor Casei Judeţene &hellip;" />
<meta property="og:url" content="http://ziarulteleormanul.ro/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/" />
<meta property="og:site_name" content="Ziarul Teleormanul" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2017-12-08T11:56:57+00:00" />
<meta property="fb:app_id" content="368170563369560" />
<meta property="og:image" content="http://ziarulteleormanul.ro/wp/wp-content/uploads/2016/02/pensie.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="482" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Potrivit legislaţiei în vigoare, o serie de categorii profesionale beneficiază de pensii de serviciu, printre acestea numărându-se pensiile de serviciu ale judecătorilor și procurorilor, pensiile de servicu pentru personalul auxiliar de specialitate al instanțelor judecătorești și al parchetelor de pe lângă acestea și pentru personalul care funcționează în cadrul Institutului Național de Expertize Criminalistice, pensiile de serviciu pentru personalul aeronautic civil navigant profesionist din aviația civilă din România, pensiile de serviciu pentru personalul Curții de Conturi, pensia de serviciu cuvenite funcționarilor publici parlamentari, precum şi pensia de serviciu acordata membrilor Corpului diplomatic și consular al României. Potrivit reprezentanţilor Casei Judeţene [&hellip;]" />
<meta name="twitter:title" content="98 de teleormăneni beneficiază de pensie de serviciu; 55 sunt foşti judecători sau procurori | Ziarul Teleormanul" />
<meta name="twitter:image" content="http://ziarulteleormanul.ro/wp/wp-content/uploads/2016/02/pensie.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/ziarulteleormanul.ro\/","name":"Ziarul Teleormanul","potentialAction":{"@type":"SearchAction","target":"http:\/\/ziarulteleormanul.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Teleormanul &raquo; Feed" href="http://ziarulteleormanul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Teleormanul &raquo; Comments Feed" href="http://ziarulteleormanul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Teleormanul &raquo; 98 de teleormăneni beneficiază de pensie de serviciu; 55 sunt foşti judecători sau procurori Comments Feed" href="http://ziarulteleormanul.ro/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulteleormanul.ro\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-banner-rotator-css-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/floating-ad-rotator-with-tracking/css/h5ab-banner-rotator.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphotocss-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/contentprotector/css/prettyPhoto.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ziarulteleormanul.ro/wp/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/functions/wpzoom/assets/css/wzslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/custom.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ziarulteleormanul.ro/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var position_change = {"edge":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/contentprotector/js/watermark.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/contentprotector/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/ziarulteleormanul.ro\/wp\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/ziarulteleormanul.ro\/wp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"33801","token":"42a81c53f2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/js/init.js?ver=4.9.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://ziarulteleormanul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulteleormanul.ro/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulteleormanul.ro/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://ziarulteleormanul.ro/?p=33801' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulteleormanul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulteleormanul.ro%2F98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulteleormanul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulteleormanul.ro%2F98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori%2F&#038;format=xml" />
                <script type="text/javascript">                    jQuery(document).unbind("copy").bind("copy", function () {                        var data = {                            'action': 'my_action',                            'ipaddress': '54.224.77.253',                            'date': 'December 8, 2017, 12:33 pm',                            'userid': '',                            'whichpage': 'http://ziarulteleormanul.ro/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/'                        };                        // We can also pass the url value separately from ajaxurl for front end AJAX implementations                        jQuery.post('http://ziarulteleormanul.ro/wp/wp-admin/admin-ajax.php', data, function (response) {                            //alert('Got this from the server: ' + response);                        });                    });                </script>                <!--version 4.3 Capture Ip Address In Client when our visit page and copy text saved in ipaddress End -->                




































































































<!-- <meta name="NextGEN" version="2.2.14" /> -->
<style type='text/css'>img#wpstats{display:none}</style> </head>
<body class="post-template-default single single-post postid-33801 single-format-standard">
 
	<div id="header">
	
		<div id="logo">
            <a href="http://ziarulteleormanul.ro" title="Ziarul Teleormanul , stiri si informatii de ultima ora din judetul Teleorman, Alexandria, Rosiori, Zimnicea, Turnu Magurele">
                <img src="http://ziarulteleormanul.ro/wp/wp-content/uploads/2012/09/sigla.png" alt="Ziarul Teleormanul" />
            </a>
        </div>
 
					<div id="ad468">
			
									<a href=""><img src="http://ziarulteleormanul.ro/wp/wp-content/uploads/2012/09/banere-e1346856357321.png" alt="Bannere" /></a>
						   	
					
			</div><!-- /.adv -->
				
	</div>

	<div id="menu">
		<div id="menu-wrap">
 			<ul id="mainmenu" class="dropdown"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://ziarulteleormanul.ro/">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://ziarulteleormanul.ro/category/politic/">Politic</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://ziarulteleormanul.ro/category/social/">Social</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://ziarulteleormanul.ro/category/eveniment/">Eveniment</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://ziarulteleormanul.ro/category/sport/">Sport</a></li>
<li id="menu-item-12301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12301"><a href="http://publicitate.ziarulteleormanul.ro/wp/">Anunturi Online</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://ziarulteleormanul.ro/sample-page/">Contact</a></li>
</ul>
			 		
			<div id="search"> 
	<form method="get" id="searchform" action="http://ziarulteleormanul.ro/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div> 			
		</div> <!-- /#menu-wrap -->
    
    </div> <!-- /#menu -->
     
 	<div id="content-wrap">
		<div id="content">
 	<div id="middle">

		<div id="post-33801" class="post-33801 post type-post status-publish format-standard has-post-thumbnail hentry category-social">

			
				<h1><a href="http://ziarulteleormanul.ro/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/" rel="bookmark">98 de teleormăneni beneficiază de pensie de serviciu; 55 sunt foşti judecători sau procurori</a></h1>

				<div class="post-meta">
					in <a href="http://ziarulteleormanul.ro/category/social/" rel="category tag">Social</a> / 																			</div>

				<p>Potrivit legislaţiei în vigoare, o serie de categorii profesionale beneficiază de pensii de serviciu, printre acestea numărându-se pensiile de serviciu ale judecătorilor și procurorilor, pensiile de servicu pentru personalul auxiliar de specialitate al instanțelor judecătorești și al parchetelor de pe lângă acestea și pentru personalul care funcționează în cadrul Institutului Național de Expertize Criminalistice, pensiile de serviciu pentru personalul aeronautic civil navigant profesionist din aviația civilă din România, pensiile de serviciu pentru personalul Curții de Conturi, pensia de serviciu cuvenite funcționarilor publici parlamentari, precum şi pensia de serviciu acordata membrilor Corpului diplomatic și consular al României.</p>
<p>Potrivit reprezentanţilor Casei Judeţene de Pensii Teleorman, la nivelul judeţului, la finalul lunii octombrie, în evidenţele instituţiei erau înregistrați 98 beneficiari de pensii de serviciu.</p>
<p>Totodată, conform sursei citate, instituția are evidență doar pensii de serviciu pentru procurori și judecători, personal auxiliar al instanțelor judecătorești și al parchetelor, foști parlamentari şi personal al Curţii de Conturi.</p>
<p>Dintre acestea, cele mai multe pensii, respectiv 55, sunt ale foştilor procurori și judecători, în timp ce 32 de pensii de serviciu revin personalului auxiliar al instanțelor judecătorești și al parchetelor. Totodată, un fost parlamentar de Teleorman încasează pensie de serviciu, în timp ce alte 10 revin personalului Curţii de Conturi. (Violeta Mocanu)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33801" class="share-facebook sd-button share-icon no-text" href="http://ziarulteleormanul.ro/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33801" class="share-twitter sd-button share-icon no-text" href="http://ziarulteleormanul.ro/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-33801" class="share-google-plus-1 sd-button share-icon no-text" href="http://ziarulteleormanul.ro/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				<div class="clear"></div>

				
				
 				
 									<div id="comments">
						


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/#respond" style="display:none;">Click here to cancel reply.</a></div>


<form action="http://ziarulteleormanul.ro/wp/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='33801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="413fc6121b" /></p><p class="comment-form-captcha">
		<label><b>Captcha </b></label>
		<span class="required">*</span>
		<div style="clear:both;"></div>
		<img alt="code" src="http://ziarulteleormanul.ro/wp/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=2021392967" />
		<div style="clear:both;"></div>
		<label>Type the text displayed above:</label>
		<input id="captcha_code" name="captcha_code" size="15" type="text" />
		<div style="clear:both;"></div>
		</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>
</form>


</div>    <!-- /comment form -->
 

 					</div>
				
 			
		</div> <!-- /#post -->

	</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-3" class="widget widget_text"><h3 class="title">Curs Valutar</h3>			<div class="textwidget"><!-- start cursvalutar.info v2.0 --><script language="javascript">var cvf='1,2,3,';var cvf1='33465a';var cvf2='FFFFFF';var cvf3='33465a';var cvf4='FFFFFF';var cvf5='FFFFFF';var cvf6='000000';var cvf7='33465a';</script><div class="d1" id="cursvalutar.info"><a class="d2" href="http://www.cursvalutar.info/curs-valutar-oficial-bnr.html" target="_blank" title="Curs Valutar Info">curs valutar bnr &raquo; </a></div><script src="http://www.cursvalutar.info/tools/curs-valutar-v2.js" language="javascript" type="text/javascript"></script><!-- end cursvalutar.info v2.0 --></div>
		<div class="clear"></div></div><div id="ubm-banners-3" class="widget ubm_widget"><h3 class="title">Publicitate</h3>        <div class="ubm_banner">
                        <a href="http://exmed.ro/" target="_blank" rel="dofollow">
                    	<img src="http://ziarulteleormanul.ro/wp/wp-content/uploads/useful_banner_manager_banners/26-exmed-banner-web.gif" alt="" />
                            </a>
                    </div>
        <div class="clear"></div></div>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<div id="wpp-7" class="widget popular-posts">
<h3 class="title">Pupular post</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://ziarulteleormanul.ro/sanctiuni-pentru-elevii-de-la-scoala-poroschia-care-au-hartuit-si-agresat-o-profesoara-timpul-orelor-de-curs/" title="Sancţiuni pentru elevii de la Şcoala Poroschia care au hărţuit şi agresat o profesoară în timpul orelor de curs" target="_self"><img src="http://ziarulteleormanul.ro/wp/wp-content/uploads/wordpress-popular-posts/33751-featured-60x60.jpg" width="60" height="60" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://ziarulteleormanul.ro/sanctiuni-pentru-elevii-de-la-scoala-poroschia-care-au-hartuit-si-agresat-o-profesoara-timpul-orelor-de-curs/" title="Sancţiuni pentru elevii de la Şcoala Poroschia care au hărţuit şi agresat o profesoară în timpul orelor de curs" class="wpp-post-title" target="_self">Sancţiuni pentru elevii de la Şcoala Poroschia care au hărţuit şi agresat o profesoară în timpul orelor de curs</a>
 <span class="wpp-excerpt">Inspectoratul Şcolar Judeţean Teleorman a declanşat o a...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on December 5, 2017</span></span>
</li>
<li>
<a href="http://ziarulteleormanul.ro/cadastrare-din-bani-europeni-pentru-24-de-localitati-din-teleorman/" title="Cadastrare din bani europeni pentru 24 de localităţi din Teleorman" target="_self"><img src="http://ziarulteleormanul.ro/wp/wp-content/uploads/wordpress-popular-posts/33740-featured-60x60.jpg" width="60" height="60" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://ziarulteleormanul.ro/cadastrare-din-bani-europeni-pentru-24-de-localitati-din-teleorman/" title="Cadastrare din bani europeni pentru 24 de localităţi din Teleorman" class="wpp-post-title" target="_self">Cadastrare din bani europeni pentru 24 de localităţi din Teleorman</a>
 <span class="wpp-excerpt">Agenția Națională de Cadastru și Publicitate Imobiliară...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on December 4, 2017</span></span>
</li>
<li>
<a href="http://ziarulteleormanul.ro/dosar-penal-cazul-elevilor-agresori-de-la-scoala-poroschia/" title="Dosar penal în cazul elevilor agresori de la Şcoala Poroschia" target="_self"><img src="http://ziarulteleormanul.ro/wp/wp-content/uploads/wordpress-popular-posts/33776-featured-60x60.jpg" width="60" height="60" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://ziarulteleormanul.ro/dosar-penal-cazul-elevilor-agresori-de-la-scoala-poroschia/" title="Dosar penal în cazul elevilor agresori de la Şcoala Poroschia" class="wpp-post-title" target="_self">Dosar penal în cazul elevilor agresori de la Şcoala Poroschia</a>
 <span class="wpp-excerpt">Polițiștii din cadrul Secției 1 Poliție Rurală Alexandr...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on December 6, 2017</span></span>
</li>
</ul>

<div class="clear"></div></div>
<div id="text-5" class="widget widget_text"><h3 class="title">Horoscop</h3>			<div class="textwidget">

<!-- Inceput Cod Horoscop Acvaria.com VARIANTA 2.4.2.-->
<div align="center">
<center>
<table border="4" cellpadding="0" cellspacing="0" style="border-collapse: collapse" bordercolor="#9968FF" width="300" id="AutoNumber1" bordercolorlight="#9968FF">
<tr>
<td>

<blockquote>

<p class="MsoNormal" align="center" style="text-align:center"><b>
<font face="Arial" size="2">HOROSCOP ACVARIA PE 3 ZILE</font><br>
</b><font face="Arial" color="black" size="2">
<b>
<span style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Arial">
<a href="http://www.acvaria.com/horoscop.php?t=berbec&p=horoscopul_zilei" target="_blank">
<img src="http://www.acvaria.com/i-ber2.jpg" border="0" alt="BERBEC" width="60" height="60"></a><a href="http://www.acvaria.com/horoscop.php?t=taur&p=horoscopul_zilei" target="_blank"><img src="http://www.acvaria.com/i-tau2.jpg" border="0" alt="TAUR" width="60" height="60"></a><a href="http://www.acvaria.com/horoscop.php?t=gemeni&p=horoscopul_zilei" target="_blank"><img src="http://www.acvaria.com/i-gem2.jpg" border="0" alt="GEMENI" width="60" height="60"></a><a href="http://www.acvaria.com/horoscop.php?t=rac&p=horoscopul_zilei" target="_blank"><img src="http://www.acvaria.com/i-rac2.jpg" border="0" alt="RAC" width="60" height="60"></a><br>
<a href="http://www.acvaria.com/horoscop.php?t=leu&p=horoscopul_zilei" target="_blank">
<img src="http://www.acvaria.com/i-leu2.jpg" border="0" alt="LEU" width="60" height="60"></a><a href="http://www.acvaria.com/horoscop.php?t=fecioara&p=horoscopul_zilei" target="_blank"><img src="http://www.acvaria.com/i-fec2.jpg" border="0" alt="FECIOARA" width="60" height="60"></a><a href="http://www.acvaria.com/horoscop.php?t=balanta&p=horoscopul_zilei" target="_blank"><img src="http://www.acvaria.com/i-bal2.jpg" border="0" width="60" height="60" alt="BALANTA"></a></span></b><span style="FONT-SIZE: 10pt; FONT-FAMILY: Arial"><a href="http://www.acvaria.com/horoscop.php?t=scorpion&p=horoscopul_zilei" target="_blank"><img src="http://www.acvaria.com/i-sco2.jpg" border="0" alt="SCORPION" width="60" height="60"></a></span></font></p>

</blockquote>

<p align="center"><font face="Arial" color="black" size="2">
<b>
<span style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Arial">
<a href="http://www.acvaria.com/horoscop.php?t=sagetator&p=horoscopul_zilei" target="_blank">
<img src="http://www.acvaria.com/i-sag2.jpg" border="0" width="60" height="60" alt="SAGETATOR"></a></span><span style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Arial"><a href="http://www.acvaria.com/horoscop.php?t=capricorn&p=horoscopul_zilei" target="_blank"><img src="http://www.acvaria.com/i-cap2.jpg" border="0" width="60" height="60" alt="CAPRICORN"></a></span><span style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Arial"><a href="http://www.acvaria.com/horoscop.php?t=varsator&p=horoscopul_zilei" target="_blank"><img src="http://www.acvaria.com/i-var2.jpg" border="0" width="60" height="60" alt="VARSATOR"></a><a href="http://www.acvaria.com/horoscop.php?t=pesti&p=horoscopul_zilei" target="_blank"><img src="http://www.acvaria.com/i-pes2.jpg" border="0" width="60" height="60" alt="PESTI"></a></span><span style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; COLOR: black; FONT-FAMILY: Arial"><br>
</span></b></font><strong style="font-weight: 400">
<font face="Arial" color="black"><span style="color: black"><font size="1">
<a target="_blank" href="http://www.acvaria.com"><font color="#9968FF">
<a target="_blank" href="http://www.acvaria.com">Horoscop oferit de www.acvaria.com</a></font>
</a> </font></span></font></strong><br>
<font face="Arial" color="black" size="2">
<b><span style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; COLOR: black; FONT-FAMILY: Arial">
<a target="_blank" href="http://www.acvaria.com">
<img src="http://www.acvaria.com/sigla_acvaria2.gif" border="0" width="113" height="51"></a></span></b></font></td>
</tr>
</table>
</center>
</div>
<!-- Sfarsit Cod Horoscop Acvaria.com -->
</div>
		<div class="clear"></div></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://ziarulteleormanul.ro/2017/12/'> December 2017 &nbsp;(29)</option>
	<option value='http://ziarulteleormanul.ro/2017/11/'> November 2017 &nbsp;(94)</option>
	<option value='http://ziarulteleormanul.ro/2017/10/'> October 2017 &nbsp;(119)</option>
	<option value='http://ziarulteleormanul.ro/2017/09/'> September 2017 &nbsp;(116)</option>
	<option value='http://ziarulteleormanul.ro/2017/08/'> August 2017 &nbsp;(120)</option>
	<option value='http://ziarulteleormanul.ro/2017/07/'> July 2017 &nbsp;(111)</option>
	<option value='http://ziarulteleormanul.ro/2017/06/'> June 2017 &nbsp;(99)</option>
	<option value='http://ziarulteleormanul.ro/2017/05/'> May 2017 &nbsp;(135)</option>
	<option value='http://ziarulteleormanul.ro/2017/04/'> April 2017 &nbsp;(196)</option>
	<option value='http://ziarulteleormanul.ro/2017/03/'> March 2017 &nbsp;(283)</option>
	<option value='http://ziarulteleormanul.ro/2017/02/'> February 2017 &nbsp;(232)</option>
	<option value='http://ziarulteleormanul.ro/2017/01/'> January 2017 &nbsp;(207)</option>
	<option value='http://ziarulteleormanul.ro/2016/12/'> December 2016 &nbsp;(163)</option>
	<option value='http://ziarulteleormanul.ro/2016/11/'> November 2016 &nbsp;(174)</option>
	<option value='http://ziarulteleormanul.ro/2016/10/'> October 2016 &nbsp;(195)</option>
	<option value='http://ziarulteleormanul.ro/2016/09/'> September 2016 &nbsp;(158)</option>
	<option value='http://ziarulteleormanul.ro/2016/08/'> August 2016 &nbsp;(164)</option>
	<option value='http://ziarulteleormanul.ro/2016/07/'> July 2016 &nbsp;(187)</option>
	<option value='http://ziarulteleormanul.ro/2016/06/'> June 2016 &nbsp;(193)</option>
	<option value='http://ziarulteleormanul.ro/2016/05/'> May 2016 &nbsp;(163)</option>
	<option value='http://ziarulteleormanul.ro/2016/04/'> April 2016 &nbsp;(189)</option>
	<option value='http://ziarulteleormanul.ro/2016/03/'> March 2016 &nbsp;(238)</option>
	<option value='http://ziarulteleormanul.ro/2016/02/'> February 2016 &nbsp;(186)</option>
	<option value='http://ziarulteleormanul.ro/2016/01/'> January 2016 &nbsp;(190)</option>
	<option value='http://ziarulteleormanul.ro/2015/12/'> December 2015 &nbsp;(145)</option>
	<option value='http://ziarulteleormanul.ro/2015/11/'> November 2015 &nbsp;(192)</option>
	<option value='http://ziarulteleormanul.ro/2015/10/'> October 2015 &nbsp;(184)</option>
	<option value='http://ziarulteleormanul.ro/2015/09/'> September 2015 &nbsp;(231)</option>
	<option value='http://ziarulteleormanul.ro/2015/08/'> August 2015 &nbsp;(176)</option>
	<option value='http://ziarulteleormanul.ro/2015/07/'> July 2015 &nbsp;(249)</option>
	<option value='http://ziarulteleormanul.ro/2015/06/'> June 2015 &nbsp;(218)</option>
	<option value='http://ziarulteleormanul.ro/2015/05/'> May 2015 &nbsp;(127)</option>
	<option value='http://ziarulteleormanul.ro/2015/04/'> April 2015 &nbsp;(169)</option>
	<option value='http://ziarulteleormanul.ro/2015/03/'> March 2015 &nbsp;(249)</option>
	<option value='http://ziarulteleormanul.ro/2015/02/'> February 2015 &nbsp;(222)</option>
	<option value='http://ziarulteleormanul.ro/2015/01/'> January 2015 &nbsp;(229)</option>
	<option value='http://ziarulteleormanul.ro/2014/12/'> December 2014 &nbsp;(206)</option>
	<option value='http://ziarulteleormanul.ro/2014/11/'> November 2014 &nbsp;(183)</option>
	<option value='http://ziarulteleormanul.ro/2014/10/'> October 2014 &nbsp;(220)</option>
	<option value='http://ziarulteleormanul.ro/2014/09/'> September 2014 &nbsp;(212)</option>
	<option value='http://ziarulteleormanul.ro/2014/08/'> August 2014 &nbsp;(143)</option>
	<option value='http://ziarulteleormanul.ro/2014/07/'> July 2014 &nbsp;(164)</option>
	<option value='http://ziarulteleormanul.ro/2014/06/'> June 2014 &nbsp;(160)</option>
	<option value='http://ziarulteleormanul.ro/2014/05/'> May 2014 &nbsp;(182)</option>
	<option value='http://ziarulteleormanul.ro/2014/04/'> April 2014 &nbsp;(143)</option>
	<option value='http://ziarulteleormanul.ro/2014/03/'> March 2014 &nbsp;(166)</option>
	<option value='http://ziarulteleormanul.ro/2014/02/'> February 2014 &nbsp;(180)</option>
	<option value='http://ziarulteleormanul.ro/2014/01/'> January 2014 &nbsp;(156)</option>
	<option value='http://ziarulteleormanul.ro/2013/12/'> December 2013 &nbsp;(95)</option>
	<option value='http://ziarulteleormanul.ro/2013/11/'> November 2013 &nbsp;(148)</option>
	<option value='http://ziarulteleormanul.ro/2013/10/'> October 2013 &nbsp;(157)</option>
	<option value='http://ziarulteleormanul.ro/2013/09/'> September 2013 &nbsp;(186)</option>
	<option value='http://ziarulteleormanul.ro/2013/08/'> August 2013 &nbsp;(110)</option>
	<option value='http://ziarulteleormanul.ro/2013/07/'> July 2013 &nbsp;(162)</option>
	<option value='http://ziarulteleormanul.ro/2013/06/'> June 2013 &nbsp;(157)</option>
	<option value='http://ziarulteleormanul.ro/2013/05/'> May 2013 &nbsp;(170)</option>
	<option value='http://ziarulteleormanul.ro/2013/04/'> April 2013 &nbsp;(175)</option>
	<option value='http://ziarulteleormanul.ro/2013/03/'> March 2013 &nbsp;(137)</option>
	<option value='http://ziarulteleormanul.ro/2013/02/'> February 2013 &nbsp;(144)</option>
	<option value='http://ziarulteleormanul.ro/2013/01/'> January 2013 &nbsp;(161)</option>
	<option value='http://ziarulteleormanul.ro/2012/12/'> December 2012 &nbsp;(115)</option>
	<option value='http://ziarulteleormanul.ro/2012/11/'> November 2012 &nbsp;(143)</option>
	<option value='http://ziarulteleormanul.ro/2012/10/'> October 2012 &nbsp;(284)</option>
	<option value='http://ziarulteleormanul.ro/2012/09/'> September 2012 &nbsp;(239)</option>

		</select>
		<div class="clear"></div></div><div id="text-4" class="widget widget_text"><h3 class="title">Meteo</h3>			<div class="textwidget"><a href="http://www.accuweather.com/ro/ro/alexandria/275947/weather-forecast/275947" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1425386970767" class="aw-widget-current"  data-locationkey="275947" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1425386970767"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>

<a href="http://www.accuweather.com/ro/ro/zimnicea/275950/weather-forecast/275950" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1425387031022" class="aw-widget-current"  data-locationkey="275950" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1425387031022"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>

<a href="http://www.accuweather.com/ro/ro/turnu-magurele/275949/weather-forecast/275949" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1425387069470" class="aw-widget-current"  data-locationkey="275949" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1425387069470"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>

<a href="http://www.accuweather.com/ro/ro/rosiori-de-vede/275948/weather-forecast/275948" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1425387100165" class="aw-widget-current"  data-locationkey="275948" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1425387100165"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>

<a href="http://www.accuweather.com/ro/ro/videle/285993/weather-forecast/285993" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1425387125316" class="aw-widget-current"  data-locationkey="285993" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1425387125316"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		<div class="clear"></div></div><div id="wp_sidebarlogin-2" class="widget widget_wp_sidebarlogin"><h3 class="title">Login</h3>
		<form name="loginform" id="loginform" action="http://ziarulteleormanul.ro/wp/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://ziarulteleormanul.ro/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="http://ziarulteleormanul.ro/wp/wp-login.php?action=lostpassword">Lost Password</a></li></ul><div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->	</div> <!-- /#content -->
</div> <!-- /#content-wrap -->
 
<div id="footer">

	<div class="footer-wrap">
  
		<div id="fside">
			<div class="column">
			   			</div><!-- /1st column -->
		  
			<div class="column">
			   			</div><!-- /2nd column -->
			
			<div class="column">
			   			</div><!-- /3rd column -->
			
			<div class="column last">
			   			</div><!-- /4th column -->
 		</div>
		
	</div> <!-- /#footer-wrap-->
	
	<div class="clear"></div>      
				  
	<div id="copyright">
	  
		<div class="footer-wrap">
			Copyright &copy; 2017 &mdash; <a href="http://ziarulteleormanul.ro/" class="on">Ziarul Teleormanul</a>. All Rights Reserved.<br />
						
		</div> <!-- /#footer-wrap-->
		
	</div>
	
</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var session_data = {"session_value":"false","admin_session":"false","show_to_visitors":"false","delay":"0"};
var ajax_object = {"ajax_url":"http:\/\/ziarulteleormanul.ro\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/floating-ad-rotator-with-tracking/js/h5ab-banner-rotator.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/js/dropdown.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/themes/zenko2/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulteleormanul.ro/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
            <style>
            * :(input, textarea) {

                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -khtml-user-select: none;
                -moz-user-select: none;
                -ms-user-select: none;
                user-select: none;
            }
        </style>
    
    <!--version 4.2 -->

    





      
   
       <script type="text/javascript">
            document.onkeypress = function(event) {
                event = (event || window.event);
                if (event.keyCode === 123) {
                    //alert('No F-12');
                    return false;
                }
            };
            document.onmousedown = function(event) {
                event = (event || window.event);
                if (event.keyCode === 123) {
                    //alert('No F-keys');
                    return false;
                }
            };
            document.onkeydown = function(event) {
                event = (event || window.event);
                if (event.keyCode === 123) {
                    //alert('No F-keys');
                    return false;
                }
            };
            function contentprotector() {
                return false; //initialize the function return false
            }
            function contentprotectors() {
                return false; //initialize the function return false
            }
                //document.onmouseup = contentprotector; //calling the false function in mouseup event
            var isCtrl = false;
            var isAlt = false;
            var isCmd = false;
            var isShift = false;
            var isPrint = false;
            window.onkeyup = function(e)
            {
                if (e.which === 17)
                    isCtrl = false; // make the condition when ctrl key is pressed no action has performed.
    
                if ((e.which === 93) || (e.which === 91) || (e.which === 224))
                    isCmd = false; // make the condition when ctrl key is pressed no action has performed.
            }
            ;
            window.onkeydown = function(e)
            {
                if (e.which === 17)
                        isCtrl = true; //if onkeydown event is triggered then ctrl with possible copying keys are disabled.
                   
                    
                                

                if (e.which === 16) {
                    isShift = true;
                }
    
                if ((e.which === 93) || (e.which === 91) || (e.which === 224))
                    isCmd = true; //if onkeydown event is triggered then ctrl with possible copying ke
                //
                //ys are disabled.

                                
       
                
                if (e.which === 18) {
                    isAlt = true;
                }
            
   
            };
            isCtrl = false;
            isCmd = false;
    
    </script>
            <script type="text/javascript">

                jQuery(document).ready(function($) {
                    jQuery("a").each(function(i, el) {
                        var href_value = el.href;
                        if (/\.(jpg|png|gif)$/.test(href_value)) {

                            //jQuery(this).prop('href', '#');
                            //jQuery(this).css('cursor', 'pointer');
                            var linker = jQuery(this).attr('href');
                            //alert(linker);
                            var link = jQuery(this).attr('data-href', linker);
                            // alert(jQuery(this).attr('data-href'));
                            jQuery(this).attr('rel', 'prettyPhoto');
                            jQuery(this).prop('href', '#');
                        }


                    });
                    jQuery("a[rel^='prettyPhoto']").prettyPhoto({animation_speed: 'fast', slideshow: 10000, hideflash: true, social_tools: ''});
                });</script>
                <script type="text/javascript">
                jQuery(document).ready(function($) {
                    var checkinternal;
                    jQuery('a').mouseover(function() {


                                var link;
                        link = jQuery(this).attr("href");

                        // alert(link);
                        checkinternal = link.indexOf("ziarulteleormanul.ro");

                        //alert(checkinternal);
                        if (checkinternal > -1)
                        {
                            document.oncontextmenu = true;

                        } else
                        {
                            document.oncontextmenu = contentprotector;

                        }

                    });
                    jQuery('a').mouseout(function() {
                        document.oncontextmenu = contentprotector;
                    });
                });

        </script> 

    


            <script type="text/javascript">
                jQuery(document).ready(function($) {

                    var checkinternal;
                    jQuery('a').mouseover(function() {


                                var link;
                        link = jQuery(this).attr("href");
                        // alert(link);

                        checkinternal = link.indexOf("ziarulteleormanul.ro");


                        if (checkinternal > -1)
                        {


                            document.oncontextmenu = contentprotector;

                        } else
                        {

                            document.oncontextmenu = true;


                        }

                    });
                    jQuery('a').mouseout(function() {
                        document.oncontextmenu = contentprotector;
                    });
                });

        </script>  
    
            <script type="text/javascript">
                jQuery(document).ready(function($) {
                    jQuery('a').mouseover(function() {
                        document.oncontextmenu = '';

                        //alert("alert");
                        jQuery(document).on('contextmenu', 'img', function() {
                            return false;
                        }
                        );
                    });
                    jQuery('a').mouseout(function() {
                        document.oncontextmenu = contentprotector;
                    });
                });

        </script>  
    


    

            
        												<div id="h5ab-advert-cont" class="h5ab-banner-hide" style="display:none;">
												<div id="h5ab-advert-close"></div>
												<div id="h5ab-advert-cont-inner">
												<div id="h5ab-advert-text">Publicitate</div>												<!-- Attribute 'data-h5ab-key-index' has been added to keep track of banners shown in sequential mode -->
												<a href="" data-h5ab-banner-index="4" data-h5ab-key-index = "2" data-h5ab-banner-window="" rel="nofollow"><img src="" alt="advert" /></a>
												</div></div>
											<!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34619007-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://ziarulteleormanul.ro?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ziarulteleormanul.ro\/98-de-teleormaneni-beneficiaza-de-pensie-de-serviciu-55-sunt-fosti-judecatori-sau-procurori\/":33801};
	</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'86189789',post:'33801',tz:'3',srv:'ziarulteleormanul.ro'} ]);
	_stq.push([ 'clickTrackerInit', '86189789', '33801' ]);
</script>
 

